mikrotik · tips and tricks

Mikrotik: Tips and Tricks

The some important  (and precious) tips and tricks witch a collect from studies on Mikrotik environment:

Note: This post this post will be in continuous update.

Set your time server [NTP Client]

Note: Before setting up the NTP client you need to make sure about your time zone is correct. Follow the step Set your Time Zone.

Set your NTP server:

/system ntp client
set enabled=yes primary-ntp=200.20.186.75 secondary-ntp=200.20.186.94

Or on Winbox, System > NTP Client

Note: IPs 200.20.186.75 and 200.20.186.94 are my own regional NTP servers from Observatorio Nacional. Get your regional server number from NTP Pool Project.

Set your Time Zone

Set your Time Zone by Name:

/system clock
set time-zone-autodetect=no time-zone-name=America/Fortaleza

Or on Winbox, go to System > Clock, uncheck “Time Zone Autodetect” and select your timezone for the field “Time Zone Name”. Then OK!

See System / Time – Official Mikrotik Wiki for more info.

Anúncios

Deixe um comentário

Preencha os seus dados abaixo ou clique em um ícone para log in:

Logotipo do WordPress.com

Você está comentando utilizando sua conta WordPress.com. Sair / Alterar )

Imagem do Twitter

Você está comentando utilizando sua conta Twitter. Sair / Alterar )

Foto do Facebook

Você está comentando utilizando sua conta Facebook. Sair / Alterar )

Foto do Google+

Você está comentando utilizando sua conta Google+. Sair / Alterar )

Conectando a %s